Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?


Ingresar con nombre de usuario, contraseña y duración de la sesión

Foro del GUM Murcia  |  Areas específicas  |  Sonido digital  |  Problemas entre GarageBand '09 y Logic.
Páginas: [1]
  Imprimir  
Autor Tema: Problemas entre GarageBand '09 y Logic.  (Leído 1933 veces)
wein
Visitante
« : Abril 17, 2009, 09:17 »

Este hilo corresponde a un artículo publicado en el blog: http://www.gummurcia.com/noticias/problemas-entre-garageband-09-y-logic/. Comenta aquí todo lo que quieras.   Sonrisa
« Última modificación: Abril 17, 2009, 09:20 por JuanLogp » En línea
Colate
Amigo del GUM
*
Mensajes: 10



Ver Perfil WWW
« Respuesta #1 : Mayo 07, 2009, 22:59 »

Hola Juan, como veo que controlas Logic, espero que vengas el lunes a la reunión del Gum y nos aportes tu experiencia con este programa.
En línea

Imac 24" 2.4gh  Imac 20" 2.4gh Iphone 3G 16Gb,Time Machine 500gb, Ipod Touch , Ipod Clasic 30Gb, Ipod nano black, Ipod Shuffle, manzana mordida en el frigorífico.
wein
Visitante
« Respuesta #2 : Mayo 08, 2009, 10:05 »

Pues ahora ando tocando por primera vez LogicExpress, pero muy por encima porque mi pobre MacBook con 1gb de ram no me deja mucho mas :-P
El post es sobre el primer problema que me encontré al instalar el Express en el pequeñin. Después de aquello me desesperé un poco y lo dejé aparcado. Volví a mi querido GarageBand...jejeje. Espero aprender cosicas este lunes y que volvais a despertar en mi la curiosidad por Logic..jeje.
Un saludo.
En línea
Páginas: [1]
  Imprimir  
 
Ir a:  

Foro GUM Murcia | Powered by SMF 1.1.17 | SMF © 2006-2008, Simple Machines